Anonymous - 2013-02-22
Rebuilding the rpm using the make_rpm.sh script eliminated
 all but the root conflict

Transaction Check Error:
  file / from install of brlcad-7.22.0-0.x86_64 conflicts
 with file from package filesystem-3.1-2.fc18.x86_64

Error Summary
 
Last edit: Anonymous 2016-07-29