Hi,

I am trying to get blitz installed on our new cluster. At the step "make check-benchmarks" I've been receiving an error:

catastrophic error: could not open source file "blitz/veciter.h"

Could you please help me to deal with this error. Thanks for your consideration.

Regards,
Farid