Requires the JDT?

Help
2008-02-08
2013-04-22
  • Markus Wankus

    Markus Wankus - 2008-02-08

    It appears that this requires the JDT, but does not declare that in the feature.

    It would be useful if it would work on a vanilla platform - what is the JDT required for?

     
    • Chris Callendar

      Chris Callendar - 2009-07-14

      Sorry for the slow reply - the most recent versions don't require JDT anymore.

       
      • Chris Callendar

        Chris Callendar - 2009-07-14

        Since 0.8.3 anyways.

         

Log in to post a comment.