#1 S60 V3

open
nobody
None
5
2007-06-23
2007-06-23
Anonymous
No

I understand S60 v3 is not supported... and that olegator made a stopgap port of bemused that seems to work in a rather rudimentary fashion.
Would be obliged if full S60v3 support was provided.

Discussion

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks