Bom dia,
Alguém já conseguiu instalar o Bacula 3? Há problemas de compatibilidade com as versões 2.x ou podemos ter normalmente o servidor principal na nova versão e os clientes em versões mais antigas?