#10 Yahoo plugin upgrade !!!

closed-invalid
nobody
None
5
2003-09-25
2003-09-25
Anonymous
No

Yahoo has "upgraded" his client. So, starting from September 24,
2003, we can no longer use AYTTM to connect to yahoo messenger.
Please, release a patch for this situation.
Thank you.

Discussion

  • Philip S Tellis

    Philip S Tellis - 2003-09-25

    Logged In: YES
    user_id=341836

    This was released 1 week ago. Please check the website
    before posting bugs.

     
  • Philip S Tellis

    Philip S Tellis - 2003-09-25
    • status: open --> closed-invalid
     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks