#64 warning with du

v3.0_testing
closed
nobody
5
2012-03-05
2012-02-20
Anonymous
No

when run the automysqlbackup 3.0 with du version 5.97 then will follow a warning message:

du: WARNING: use --si, not -H; the meaning of the -H option will soon change to be the same as that of --dereference-args (-D)

in the attachment i have replaced this one. view the line 1974

greets

greets enrico

Discussion

  • Comment has been marked as spam. 
    Undo

    You can see all pending comments posted by this user  here

    Anonymous - 2012-02-20

    diff file from automysqlbackup

     
  • PittaGurneyi

    PittaGurneyi - 2012-03-05
    • status: open --> closed
     

Log in to post a comment.