Anonymous - 2004-05-19

Hi!

I am trying to compile the driver au88xx-1.1.2, downloaded from here, on a mdk 9.2 system with kernel 2.4.22. In the end of compilation (make install10) I get an error msg, that driver is compiled with gcc version 2, but kernel with gcc version 3, and that will not work. Exit, no driver installed.

Any ideas?

Magnus Larsson