Requirements change

I forgot to mention that this version requires allegro 4.1 due to API changes in allegro.

Tom

Posted by Thomas Hudson 2004-11-11

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks