SourceForge has been redesigned. Learn more.
Close

AquaTerm 0.3.2 released

This release adds plplot 5.1.0 compatibility and a few bugfixes, see release notes for details.

You probably want to update your C, Fortran and pgplot clients with the new adapter.

Please provide feedback!

Posted by Per Persson 2003-02-11

Log in to post a comment.