neelam singh - 2013-11-21

I have installed asterisk 10.12.3 and again have installed appkonference 2.4 by following readme instructions on centos 6,so appkonference 2.4 got loaded into asterisk.

Now without affecting installed asterisk 10.12.3 and other modules i want to uninstall appkonfernce 2.4 and install appkonference 1.3.

Please Help Hoe I need to do this