ApexLib on 11g express ?

Help
nadrog
2011-05-13
2013-04-22
  • nadrog

    nadrog - 2011-05-13

    Hi all
    is it posible install ApexLib 1.6 on oracle 11g express?

     
  • Peter Raganitsch

    Hi,

    XE 11g (still beta) runs APEX 4.0.2.00.08 which requires the latest Version of ApexLib Framework (2.1.6).

    Peter

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks