kanyremote 5.5.1

Help
2009-01-04
2012-12-10
  • Kyle Amadio

    Kyle Amadio - 2009-01-04

    Hi Mike (happy new year) - playing with Kubuntu 8.10 64 bit

    Have installed anyremote and ganyremote works very nicely, however kanyremote does not start - from a terminal session I see an error Install PyKDE first!!!

    I checked and there is a version installed - not sure what it needs, can you help?

    Thanks

    Kylea

     
    • Mike

      Mike - 2009-01-04

      There are 2 version of PyKDE: for KDE3 and for KDE4
      kAnyRemote uses PyKDE for KDE3 (since it KDE3 application)
      So, be sure You've installed PyKDE for KDE3 (or both)

       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks