#6 wxpython backend does not work

v1.0_(example)
open
nobody
5
2002-01-05
2002-01-05
Anonymous
No

I use wxPython 2.3.1 with Python 2.1.1 on Windows98.

They work fine.

I have downloaded your anygui package (very
promising !) but it does not seem to work with the
wxpython backend.

Everything is fine with Pythonwin and TK/Inter
backends.

Fabrizio

Discussion


Log in to post a comment.