Upgrade of Ivy planned?

Help
2008-04-24
2013-04-24
  • Richard Gronback

    Hello,

    We'd like to use ant-contrib in our Eclipse GMF project (www.eclipse.org/modeling/gmf) build, but we're having trouble getting IP clearance due to the older Ivy 1.3.1 version in use.  Do you have plans to migrate to Apache Ant Ivy 2.0 at some time? 

    Thanks,
    Rich

     

Log in to post a comment.