AlexVallat - 2009-05-09

Yes, my fault, sorry. The 0.26 release had a bug when upgrading settings from a previous version. Thanks for reporting it, though.

Please download 0.26.1 which fixes this issue:
http://sourceforge.net/project/platformdownload.php?group_id=187008