the aide manpage and some other docs are inconsistent
in using aide, Aide and AIDE. I suspect that AIDE is
the meaning for the program and/or project while aide
is the actual AIDE binary.
I'd love to see this being used consistently in the
Log in to post a comment.