Help save net neutrality! Learn more.
Close

#14 Documentation update

closed
None
5
2004-11-02
2004-02-27
Anonymous
No

In the INSTALL for AIDE, it should specify that the
prerequisite mhash package needs to be build using the
'--enable-static=yes' configure option. Otherwise AIDE
will fail to configure as mhash does not build static
libraries by default.

Discussion

  • Richard van den Berg

    Logged In: YES
    user_id=330646

    Fixed in CVS (README file), thanks.

     
  • Richard van den Berg

    • assigned_to: nobody --> rvdb
    • status: open --> closed
     

Log in to post a comment.