Is it complied for .NET v1.1?

2004-08-11
2004-08-14
  • Nobody/Anonymous

    Seems so - refuses to work in Visual Studio 2002 and tests won't run. All good if that VS 2003 was not bombing out with Error 1935 all the time I try to install it :(

     
    • Nobody/Anonymous

      Just to add to my post - library requires .NET 1.1 and if you had issues with installation of VS 2003 related to weird Erroe 1935 at the end then make sure you shutdown or in case of DrWeB completely uninstall your antivirus!

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks