Giuliano Lotta - 2012-02-27

Volevo segnalare che è attivata la Feat. Req. per una installazione automatica di Ad sotto ubuntu 11.10, sia con Ad360 che 370, sia con pg 8.4 che 9.1

Gli interessati possono (anzi sono caldamente invitati) a provare e/o a dare suggerimenti al repository ufficiale

https://adempiere.atlassian.net/browse/ADEMPIERE-52
Graphical installer for Ubuntu linux