Paquetes LCO ver 3.6

2014-01-08
2014-08-26
  • John Agudelo

    John Agudelo - 2014-01-08

    Si funciona, sin ningún problema.

    John Agudelo
    O.S Group

     
  • Orlando Cantillo Padilla (ADMON)

    OK

    Estare Probando esta version
    Gracias
    Gracias Jhon

     
  • cassiopeia-system

    Hola a todos, soy muy nueva en adempiere y queria preguntarles lo siguiente:

    He instalado adempiere 3,8LTS en Ubuntu 14,04 LTS .

    Cuando trato de intalar LCO_Retenciones_20090827.zip por el packin, me sale el siguiente error:

    java.lang.NullPointerException.

    Alguna idea de como solucionarlo, o sera que solo funciona para adempiere 3,7 ?

    Gracias por cualquier ayuda.

     
  • Lay Joseph Lopez

    Hola cassiopeia-system:

    Aun la version 3.80 esta en etapa beta, por lo que no te recomiendo que la instales en modo produccion, la nueva version esta muy avanzada por el comite de adempiere, se espera que este lista antes que termine el año.

    Saludos

     
  • John Agudelo

    John Agudelo - 2014-08-26

    Hola cassiopeia-system

    La versión 380 tiene cambios que no deberían afectar la LCO, aún estamos esperando la semilla final de la base de datos para probar ya que en estos últimos días han habido varios cambios para probar, si hay algún problema y hay que realizar un cambio les estaré avisando de esto.

    John Agudelo
    O.S Group

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks