Installing

Help
sor1
2006-11-24
2013-04-15
  • sor1

    sor1 - 2006-11-24

    I am trying to install and am asked for net framework 1.1.4322.
    I am on .net framework 2
    any chance of help

    sor1

     
    • myranalis

      myranalis - 2007-03-28

      Sorry I didn't see this msg earlier.  You need to install the 1.1 framework.  I've not tested the application with 2, but its obviously not compatible if you're having problems.  You can run both versions of the framework side by side.

      Regards,

      Anna

       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks