13 projects for "mining software linux" with 2 filters applied:

  • Veeam Data Platform v13.1 - Get Your Free Trial Icon
    Veeam Data Platform v13.1 - Get Your Free Trial

    Secure by design, portable by default. Recover clean, fast, anywhere. Start a free trial.

    Try Veeam Data Platform today. Experience the unified platform that's secure by design, portable by default, and proven to recover clean, fast, and anywhere.
    Try it Free
  • Build Agents and Models on One Platform Icon
    Build Agents and Models on One Platform

    Everything you need to build production-ready agents and models. Access 200+ Google and third-party AI models and tools.

    Gemini Enterprise Agent Platform is Google Cloud's comprehensive platform for developers to build, scale, govern, and optimize agents and models. Choose from Google's most advanced models and third-party models like Anthropic's Claude Model Family.
    Start Free
  • 1
    nanoagi

    nanoagi

    Microscopic AGI framework.

    Asterisk Gateway Interface often used when it is necessary to build complex IVR system. Nanoagi will help to do it.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2
    This project implements a simple STUN server and client on Windows, Linux, and Solaris. The STUN protocol (Simple Traversal of UDP through NATs) is described in the IETF RFC 3489, available at http://www.ietf.org/rfc/rfc3489.txt
    Downloads: 48 This Week
    Last Update:
    See Project
  • 3
    Seagull is a multi-protocol traffic generator. Especially targeted towards IMS, Seagull supports Diameter (RFC3588 and all applications) over TCP/SCTP and IPv4/IPv6 , TCAP (over SS7 or Sigtran), XCAP over HTTP and Radius.
    Downloads: 12 This Week
    Last Update:
    See Project
  • 4
    The open-source C++ implementation of the Open Mobile Alliance (OMA) specification - Mobile Location Protocol (MLP).
    Downloads: 0 This Week
    Last Update:
    See Project
  • Cut Data Warehouse Costs by 54% Icon
    Cut Data Warehouse Costs by 54%

    Easily migrate from Snowflake, Redshift, or Databricks with free tools.

    BigQuery delivers 54% lower TCO with exabyte scale and flexible pricing. Free migration tools handle the SQL translation automatically.
    Start Free
  • 5
    Java API for GSM modems. Allows sending and receiving SMS. Capable to dial out and receive calls in data mode. Contains driver classes for Wavecom and Siemens GSM modems. Extandable. Developers are welcome to supply new drivers.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 6
    Java version of Dialogic's SwitchKit API. This API is actually a more "Java Centric" API, with listeners, filters, and a very extensible and modular framework that finally uses JNI to access the native libraries provided by Dialogic.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 7
    4PSA VoipNow PHP Demo Client is an Open Source software written in PHP demonstrating the 4PSA VoipNow SOAP API interface. The application handles a client registration and a phone terminal creation.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 8
    VoxForge collects user-submitted speech audio files for the creation of Acoustic Models for Free and Open Source Speech Recognition Engines such as HTK, Julius, ISIP and Sphinx.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 9
    Downloads: 9 This Week
    Last Update:
    See Project
  • Build Securely on AWS with Proven Frameworks Icon
    Build Securely on AWS with Proven Frameworks

    Lay a foundation for success with Tested Reference Architectures developed by Fortinet’s experts. Learn more in this white paper.

    Moving to the cloud brings new challenges. How can you manage a larger attack surface while ensuring great network performance? Turn to Fortinet’s Tested Reference Architectures, blueprints for designing and securing cloud environments built by cybersecurity experts. Learn more and explore use cases in this white paper.
    Download Now
  • 10
    Bayonne is supported from Savanna.gnu.org. Please visit there. Sourceforge is generally depreciated except for mailing lists, but updated releases will be posted here from time to time.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 11
    SIP Stack that is RFC 3261 compliant. Project has moved to http://www.resiprocate.org/
    Downloads: 1 This Week
    Last Update:
    See Project
  • 12
    Voxsant PWLIB Based Radius C++ Implementation
    Downloads: 0 This Week
    Last Update:
    See Project
  • 13
    java telephony API, Dialogic's hardware support, telephony application IDE, mutlichannel telephony applications Server
    Downloads: 1 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next