2 projects for "tftp" with 2 filters applied:

  • MongoDB Atlas runs apps anywhere Icon
    MongoDB Atlas runs apps anywhere

    Deploy in 115+ regions with the modern database for every enterprise.

    MongoDB Atlas gives you the freedom to build and run modern applications anywhere—across AWS, Azure, and Google Cloud. With global availability in over 115 regions, Atlas lets you deploy close to your users, meet compliance needs, and scale with confidence across any geography.
    Start Free
  • Train ML Models With SQL You Already Know Icon
    Train ML Models With SQL You Already Know

    BigQuery automates data prep, analysis, and predictions with built-in AI assistance.

    Build and deploy ML models using familiar SQL. Automate data prep with built-in Gemini. Query 1 TB and store 10 GB free monthly.
    Start Free
  • 1
    This is a scriptable tftpd daemon with a CGI interface for a user-defined script to intercept and process client requests. Useful for dynamically generating responses, or returning a specific static file based on the MAC address of the tftp client.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2
    SNTP client based on RFC 2030 supporting both IPv4 and IPv6 implemented purely on python. TFTP client and server based on RFC 1305 supporting both IPv4 and IPv6 implemented purely on python. OSPFv2 implementation in python using RFC 2328 and RFC 3137.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next