Showing 5 open source projects for "vortex"

View related business solutions
  • Custom VMs From 1 to 96 vCPUs With 99.95% Uptime Icon
    Custom VMs From 1 to 96 vCPUs With 99.95% Uptime

    General-purpose, compute-optimized, or GPU/TPU-accelerated. Built to your exact specs.

    Live migration and automatic failover keep workloads online through maintenance. One free e2-micro VM every month.
    Start Free
  • Build Agents and Models on One Platform Icon
    Build Agents and Models on One Platform

    Everything you need to build production-ready agents and models. Access 200+ Google and third-party AI models and tools.

    Gemini Enterprise Agent Platform is Google Cloud's comprehensive platform for developers to build, scale, govern, and optimize agents and models. Choose from Google's most advanced models and third-party models like Anthropic's Claude Model Family.
    Start Free
  • 1
    Vortex Project

    Vortex Project

    AOSP based ROM

    AOSP ROM based on Pixel Expererience and Evolution X, It has some modifications and additions and gapps included.
    Downloads: 3 This Week
    Last Update:
    See Project
  • 2
    Vortex Library an implementation of the RFC 3080 / RFC 3081, known as the BEEP Core protocol, mapped into TCP/IP layer and written in C.
    Downloads: 1 This Week
    Last Update:
    See Project
  • 3
    A simple implementation of "RFC3195 - Reliable Delivery for syslog" using the Vortex BEEP Library. It can be used as a jumping off point for your own applications. Currently only the RAW profile is implemented.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 4
    The Vortex project consists of 2 things. The Vortex OS and VParse. The OS is multitasking and handles a lot of features. VParse is a stand alone Vertex2 parser. Vertex is vortex's scripting language. Pre 0.7 is QBasic and 0.7 is C++.
    Downloads: 1 This Week
    Last Update:
    See Project
  • Build Data Resilience - Take the Assessment Today Icon
    Build Data Resilience - Take the Assessment Today

    Can you recover when it matters most? Take this quick assessment to identify gaps and build greater recovery confidence.

    Is your recovery strategy as strong as you think? Take this quick self-assessment to check your recovery readiness and gain tailored insights. In only 2 minutes, you'll learn where you fall on the recovery readiness scale.
    Take the Assessment
  • 5
    Vortex

    Vortex

    Async message based communication system for different languages

    Different implementations of a JSON based protocol for interchange of messages between different programming languages in a peer to peer fashion. Currently Java and Javascript support, but more coming.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next