Showing 2 open source projects for "bc for windows"

View related business solutions
  • Demo Series - Small Business Backup By Veeam Icon
    Demo Series - Small Business Backup By Veeam

    Learn how to protect your Microsoft 365 data, with simple, actionable tips today.

    Watch this on-demand demo series and learn how to protect your Microsoft 365 data with clear, simple, actionable steps that are easy to implement for businesses of all sizes.
    Watch Demo Series
  • Go from Code to Production URL in Seconds Icon
    Go from Code to Production URL in Seconds

    Cloud Run deploys apps in any language instantly. Scales to zero. Pay only when code runs.

    Skip the Kubernetes configs. Cloud Run handles HTTPS, scaling, and infrastructure automatically. Two million requests free per month.
    Start Free
  • 1

    AES256 Password manager Russian version

    Simple password manager in Russian

    Simple password manager that uses encryption AES 256. Translated into Russian. AES256 Password Manager (originally Encrypter) decoder is a text file that stores the passwords or other sensitive data is completely secure manner using encryption algorithm AES 256-bit. Official page...
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2
    This package provides the following pure Java extensions to the Bouncy Castle framework www.bouncycastle.org and was made freely available by www.novosec.com: 1. OCSP (RFC 2560) server and client / 2. CMP (RFC 2510, RFC 2511) generator and parser
    Downloads: 0 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next