Showing 3 open source projects for "u-root"

View related business solutions
  • Earn up to 16% annual interest with Nexo. Icon
    Earn up to 16% annual interest with Nexo.

    Access competitive interest rates on your digital assets.

    Generate interest, borrow against your crypto, and trade a range of cryptocurrencies — all in one platform. Geographic restrictions, eligibility, and terms apply.
    Get started with Nexo.
  • Save Up to 91% on Cloud Compute With Spot VMs Icon
    Save Up to 91% on Cloud Compute With Spot VMs

    Automatic sustained-use discounts. One free VM per month. No negotiation needed.

    Run batch jobs at 60-91% off with Spot VMs. Long-running workloads get automatic discounts with sustained use.
    Start Free
  • 1
    openWrt-snort

    openWrt-snort

    Image of OpenWrt OS, with snort community featured in.

    ...eth1, which can be USB -> Ethernet port, is used as WAN port, to connect Pi board to Internet IP. to flash img file, you can restore in SD card, or use Balena Etcher to flash. or you can use DD commend of UNIX. **USERNAME** - root **PASSWORD** - bing.google12
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2

    wl500g

    ASUS WL-5xx RT-N1x Oleg's based custom firmware

    wl500g is ASUS Oleg's based custom firmware. It is free with custom firmware features, and supports the following branches and models: 1.9.2.7-rtn (mainstream, 2.6.22 kernel based, supports: > ASUS RT-N16, RT-N15U, RT-N12, RT-N12B1, RT-N10, RT-N10U, RT-N10UB1, WL-500gP, WL-500gPv2, WL-500W); 1.9.2.7-d (stable/suspended, 2.4.37 kernel based, supports: > ASUS WL-500gP, WL-500gPv2, WL-500W, WL-500gX, WL-520gU, WL-550gE, WL-330gE, WL-320gE, WL-320gP).
    Downloads: 0 This Week
    Last Update:
    See Project
  • 3

    vsResolver

    DNS Validating Stub Resolver

    The Validating Stub Resolver (vsResolver) is a DNS stub resolver that implements the Domain Name System Security Extensions (DNSSEC) specified in RFC 4033, RFC 4034 and RFC 4035. These add data origin authentication and data integrity to the Domain Name System. vsResolver extends the dnspython toolkit (http://www.dnspython.org/) and uses the pycrypto library for its underlying crypto implementation(https://www.dlitz.net/software/pycrypto/). Click on this link for a ridiculously simple...
    Downloads: 2 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next