Showing 4 open source projects for "proxy http https"

View related business solutions
  • Custom VMs From 1 to 96 vCPUs With 99.95% Uptime Icon
    Custom VMs From 1 to 96 vCPUs With 99.95% Uptime

    General-purpose, compute-optimized, or GPU/TPU-accelerated. Built to your exact specs.

    Live migration and automatic failover keep workloads online through maintenance. One free e2-micro VM every month.
    Start Free
  • Veeam Data Platform v13.1 - Get Your Free Trial Icon
    Veeam Data Platform v13.1 - Get Your Free Trial

    Secure by design, portable by default. Recover clean, fast, anywhere. Start a free trial.

    Try Veeam Data Platform today. Experience the unified platform that's secure by design, portable by default, and proven to recover clean, fast, and anywhere.
    Try it Free
  • 1
    Zuul

    Zuul

    Gateway service providing dynamic routing, monitoring and more

    Zuul is an L7 application gateway that offers many capabilities, including dynamic routing, monitoring, security, resiliency and more. It is used in the backend of the Netflix streaming service as a front door for all requests from devices and web sites. Zuul is ideal for cases like this where API traffic volume and diversity can become overwhelming and cause production issues to arise suddenly and without warning. Zuul has a broad range of filters that enable it to perform multiple...
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2

    TP-LINK WR740/741N 16M FLASH

    TP-Link WR740/741 version 4.xx, upgraded with 16MB spi flash OpenWRT

    TP-Link WR740/741 version 4.xx, upgraded with 16MB (original is 4MB) spi flash and make and install OpenWRT version 22.03.3 and other software (Squid proxy, htop, Midnight commander, Dual WAN support, Load balancer, AdGuard, Wireless Shedule, OpenVPN Client and others. Original source: https://openwrt.org
    Downloads: 0 This Week
    Last Update:
    See Project
  • 3
    Evolution 1.0.2.0

    Evolution 1.0.2.0

    Modify Request Headers, Response Headers, Dialer, Tun Sock's Tap

    Evolution Version 1.0.1.0 · Methode · Encrype Line · Mode Line · End Line · Query · Add Header · Replacer · Network · A & T Command · Multi Connection · Setting Proxy IDM With a nice and simple interface, a decent feature pack and easy enough to be handled by less experienced users, Evolution puts up a good performance and earns a place among the recommended tools in its category. Update Evolution Version 1.0.2.0 · New UI Tab's · HTTP Ping Manual URL · Added Encrypt Line LF · Mode Line Maximum ( Infinity ) · Custom Header 1 · Custom Header 2 · Header Log · Clear Manual Header Log · Save / Copy Header Log · IP Hunter, Auto Route Dial, Auto Dial If DC · Tun Socks Tap · AT Qos Auto Show Opsel, RSSI, RAT, Qos Uplink/Downlink, APN  · Don't ReUpload File [!] ...
    Downloads: 0 This Week
    Last Update:
    See Project
  • 4

    vsResolver

    DNS Validating Stub Resolver

    The Validating Stub Resolver (vsResolver) is a DNS stub resolver that implements the Domain Name System Security Extensions (DNSSEC) specified in RFC 4033, RFC 4034 and RFC 4035. These add data origin authentication and data integrity to the Domain Name System. vsResolver extends the dnspython toolkit (http://www.dnspython.org/) and uses the pycrypto library for its underlying crypto implementation(https://www.dlitz.net/software/pycrypto/). Click on this link for a ridiculously simple python page demonstrating vsResolver working - http://superawesum.novas.us/py/hello.py. Try entering some domains and click submit. Then, enable details, click submit to get the details,and compare with what you get for that domain at http://dnssec-debugger.verisignlabs.com.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Train ML Models With SQL You Already Know Icon
    Train ML Models With SQL You Already Know

    BigQuery automates data prep, analysis, and predictions with built-in AI assistance.

    Build and deploy ML models using familiar SQL. Automate data prep with built-in Gemini. Query 1 TB and store 10 GB free monthly.
    Start Free
  • Previous
  • You're on page 1
  • Next