Showing 8 open source projects for "encryption algorithm"

View related business solutions
  • Train ML Models With SQL You Already Know Icon
    Train ML Models With SQL You Already Know

    BigQuery automates data prep, analysis, and predictions with built-in AI assistance.

    Build and deploy ML models using familiar SQL. Automate data prep with built-in Gemini. Query 1 TB and store 10 GB free monthly.
    Start Free
  • Build Agents and Models on One Platform Icon
    Build Agents and Models on One Platform

    Everything you need to build production-ready agents and models. Access 200+ Google and third-party AI models and tools.

    Gemini Enterprise Agent Platform is Google Cloud's comprehensive platform for developers to build, scale, govern, and optimize agents and models. Choose from Google's most advanced models and third-party models like Anthropic's Claude Model Family.
    Start Free
  • 1
    virgosun teaching support

    virgosun teaching support

    Mentor, code c, c++, java, go, php, swift, .. DevSecOps virtual lab, .

    Menor, code c, c++, java, python, go, php, swift, .., DevSecOps virtual lab, .. This software is provided as a demonstration build. Redistribution of the binary is allowed for academic evaluation only. More previously completed projects will be released incrementally as executable packages are rebuilt for public distribution. www.youtube.com/embed/fzoISpZv5d0?rel=0
    5.0 out of 5 stars 1 Review
    Downloads: 1 This Week
    Last Update:
    See Project
  • 2
    This tool can create one-time-password values based on HOTP (RFC 4226: HOTP: An HMAC-Based One-Time Password Algorithm), TOTP (RFC 6238: TOTP: Time-Based One-Time Password Algorithm) and OCRA (RFC 6287: OCRA: OATH Challenge-Response Algorithm) standards, and also supports client side of OAuth protocols (1.0a, 2.0).
    Downloads: 1 This Week
    Last Update:
    See Project
  • 3
    J! Secure Password Hashes
    J! Secure Password Hashes provided an easy access to all Joomla! password hash algorithms and the Drupal 7 SHA-512 hashing algorithm. Compatible: Joomla! 2.5.
    5.0 out of 5 stars 1 Review
    Downloads: 0 This Week
    Last Update:
    See Project
  • 4
    ES-E

    ES-E

    Evolved Studios Encryption is a new platform of protection.

    ES-E is a fully downloaded encryption algorithm that you can use for your WebServer or use it for your programs (by grabbing the output off the webpage). Check the Files page for the latest build.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Endpoint Management with Remote Control Built In Icon
    Endpoint Management with Remote Control Built In

    Patch, monitor, and connect to Windows and macOS devices from one console

    Save 50% on your first year when you switch from your existing RMM to Splashtop AEM. Automate patching, track inventory, and jump directly into 1-click unattended remote sessions without switching tools.
    Start Free Trial
  • 5
    JSRSA is a Javascript/PHP implementation of RSA algorithm which help you to simulate SSL-Like secure data transmission over the net as easy as possible !
    Downloads: 0 This Week
    Last Update:
    See Project
  • 6
    ClearPass (formerly BlowPass) is web based password storage system that uses the Blowfish algorithm and a Host-Proof design pattern.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 7
    Flash/PHP adaptation of the XTEA encryption algorithm. Allows encryption/decryption of sensitive data using 128-bit key. May be used for network data (HTTP) or offline for implementations like secure CD-ROM projects.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 8
    AresCode2008 is system to crypt files. System is used new cryptography algorithm.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next