Showing 842 open source projects for "daap-client"

View related business solutions
  • MongoDB Atlas runs apps anywhere Icon
    MongoDB Atlas runs apps anywhere

    Deploy in 115+ regions with the modern database for every enterprise.

    MongoDB Atlas gives you the freedom to build and run modern applications anywhere—across AWS, Azure, and Google Cloud. With global availability in over 115 regions, Atlas lets you deploy close to your users, meet compliance needs, and scale with confidence across any geography.
    Start Free
  • Veeam Data Platform v13.1 Icon
    Veeam Data Platform v13.1

    Move workloads across hypervisors and clouds with no vendor lock-in. Try VDP free today.

    Try Veeam Data Platform today. Experience the unified platform that's secure by design, portable by default, and proven to recover clean, fast, and anywhere.
    Try Now
  • 1
    The Homeless Management Information System (HMIS) allows organizations providing services to the homeless to collect client information electronically. The HMIS uses a web-based interface generated by PHP, and backed by MySQL.
    Downloads: 4 This Week
    Last Update:
    See Project
  • 2
    The ftpAnywhere project,which is is written in PHP and JavaScript,is based on the purpose of getting access to ftp site anywhere even if there's no ftp client,with ftpAnywhere,as long as you've got a browser,you can ftp.
    Downloads: 3 This Week
    Last Update:
    See Project
  • 3
    MIDAS is a Network Monitoring and intrusion detection server. It uses a distributed client/server model that allows it to scale to very large networks. As well its own client It supports both Netsaint plugins and Big Brother Clients.
    Downloads: 1 This Week
    Last Update:
    See Project
  • 4
    A minimal Version Control System that can be hosted on a common LAMP box; real client-server layout using XML-RPC for communications. Planned clients: PHP-CLI executable, PHP-GTK, Java Swing, Web interface. Easy to install and to use.
    Downloads: 1 This Week
    Last Update:
    See Project
  • Earn up to 16% annual interest with Nexo. Icon
    Earn up to 16% annual interest with Nexo.

    Let your crypto work for you

    Put idle assets to work with competitive interest rates, borrow without selling, and trade with precision. All in one platform. Geographic restrictions, eligibility, and terms apply.
    Get started with Nexo.
  • 5
    myMUD is a Multi User Dungeon server that uses mySQL to store game data. The server can be connected to via a telnet client, web interface or a special instant messanger style client.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 6
    Remote Robo Race is a web based clone of Wizard of the Coast´s great board game Roborally. R3 is a multi-player online-game. The client is a PHP-based web-application, the server is written in Java.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 7
    The Chobit Projects is an online game client, server, emulator engine development team based on Win32 systems programming.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 8
    An ignitionServer module that will enable support for the MSN Chat Control and the MSN Admin Client via GateKeeper and NTLM authenication that includes a easy-to-use web interface for easily creating live, online communities.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 9
    This project will create a calendaring system to schedule client/service providers daily. This will also create an accouting system to bill the client and track the service providers time as well as set up payroll for the provider.
    Downloads: 0 This Week
    Last Update:
    See Project
  • AI-generated apps that pass security review Icon
    AI-generated apps that pass security review

    Stop waiting on engineering. Build production-ready internal tools with AI—on your company data, in your cloud.

    Retool lets you generate dashboards, admin panels, and workflows directly on your data. Type something like “Build me a revenue dashboard on my Stripe data” and get a working app with security, permissions, and compliance built in from day one. Whether on our cloud or self-hosted, create the internal software your team needs without compromising enterprise standards or control.
    Try Retool free
  • 10
    The RSS-IM Gateway allows you to let visitors read your RSS feed through an Instant Messgaing client, using AIM, MSN, ICQ, YIM, or Jabber. A Perl application, it is very easy to set up and can easily handle the hundreds of users you can expect to use it.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 11
    A ready to run client/server distribution with easy administration tools and fast client deployment for small networks.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 12
    PHP4 IRC client with ncurses interface.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 13
    YAACT (Yet Another Anti Cheat Tool) is an anticheat tool developed for Counter-Strike. The Master-Server, Anticheat Server, Client construction also allows support for other games in the future.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 14
    Jwapmail is opensource wap (wml) based email client (wapmail) written in PHP using IMAP protocols to communicate with the mailbox server. Jwapmail is compliance to RFC2060 and RFC822. Jwapmail doesn't use php-imap library.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 15
    Soft-wars' framework provides a set of components and APIs to easily develop corewars. Technologies: client/server, Java, Applet, RMI, PHP/mySQL.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 16
    A PHP Server application allowing a single machine with a good sound card to play MP3 files, at the request of client machines.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 17
    A multiuser spam filter for IMAP servers using a simple statistical method. Training is done within any imap mail client. You simply move the mails into the right folders to train the tool. Can be installed server or client side. Using PHP(imap) + Mysql.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 18
    Client/server implementation of a bookmark manager, with native integration with your favorite browsers, web-based viewing, undeletion, integrity checks, shared subscriptions, etc. Bookmarks are kept in sync across multiple computers, browsers, and OSs.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 19
    Chicabyte! Wap Suite is intended to be an Open Source Tool for wireless access to vital web functions and informations by WML. The first step will be to create a WML client for the Meta Weblog API, more functions to follow.
    Downloads: 3 This Week
    Last Update:
    See Project
  • 20
    php2IRC is a IRC client written in PHP, using HTML and Javascript. You can connect to any IRC network with IE and Mozilla. php2IRC doesn\'t use Java, and only needs a web server with PHP installed.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 21
    Many schools have began offering distance learning courses. This project is intended to bring all the utilities needed for distance learning courses into one suite. The main program will be a client-server based program that incorporates chat rooms, foru
    Downloads: 1 This Week
    Last Update:
    See Project
  • 22
    Photo Organizer is a web based, multi user photo management tool backed by a PostgreSQL database. Offers: searchable photo database, with photo submission history, client management, date book, dupe support and printing of barcode labels and brochures.
    Downloads: 1 This Week
    Last Update:
    See Project
  • 23
    A very simple but full POP3 mail client in PHP.
    Downloads: 1 This Week
    Last Update:
    See Project
  • 24
    The original intent was to make a pretty simple "connect and send" http client, it has since grown to include as much http 1.0 client capabilitlies (as defined in RFC 1945) as possible.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 25
    A dictd (RFC 2229) client that aims to provide quick word queries to existing dictd servers on the internet. The dictd databases include words related to the elements, computer jargon regular english words, etc.
    Downloads: 0 This Week
    Last Update:
    See Project