Search Results for "key server client" - Page 88

Showing 3905 open source projects for "key server client"

View related business solutions
  • Build Agents and Models on One Platform Icon
    Build Agents and Models on One Platform

    Everything you need to build production-ready agents and models. Access 200+ Google and third-party AI models and tools.

    Gemini Enterprise Agent Platform is Google Cloud's comprehensive platform for developers to build, scale, govern, and optimize agents and models. Choose from Google's most advanced models and third-party models like Anthropic's Claude Model Family.
    Start Free
  • Demo Series - Small Business Backup By Veeam Icon
    Demo Series - Small Business Backup By Veeam

    Learn how to protect your Microsoft 365 data, with simple, actionable tips today.

    Watch this on-demand demo series and learn how to protect your Microsoft 365 data with clear, simple, actionable steps that are easy to implement for businesses of all sizes.
    Watch Demo Series
  • 1
    jBeacon is a library for network location of assets. Using a client-server model, jBeacon is useful for dynamically locating services and assets on your network, that implement the jBeacon protocol.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2
    Client-Server application for network document editing. Server is based on Python. Client part uses Qt GUI.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 3
    MrOrange
    RAT multiplatform, Server build in PHP/MySQL. Client OS Suport for Win, Linux & MacOSX
    Downloads: 0 This Week
    Last Update:
    See Project
  • 4
    This projects implements the RFC2132 and at least RFC3046 as a Dynamic configurable SQL based DHCP server, based on the udhcpd code, extended to mask-and-select by client DHCP packets.
    Downloads: 0 This Week
    Last Update:
    See Project
  • MongoDB Atlas runs apps anywhere Icon
    MongoDB Atlas runs apps anywhere

    Deploy in 115+ regions with the modern database for every enterprise.

    MongoDB Atlas gives you the freedom to build and run modern applications anywhere—across AWS, Azure, and Google Cloud. With global availability in over 115 regions, Atlas lets you deploy close to your users, meet compliance needs, and scale with confidence across any geography.
    Start Free
  • 5
    A whole IM solution based on XMPP( Extensible Messaging & Presence Protocol ), consist of an efficient c++ xmpp wrapper, a vivid implemention of both server and client.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 6
    Flexible web photo album. Easy photo and album management, user group, album share, tags, rating, Flash UI, additional Ajax viewer. Display photo in thumbnail view, slideshow, blog view, and table view. Independent server. Flex, PHP, MySQL.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 7
    RIFSNIFF lets you capture packets over a remote host's interface, running server application, and read them from a virtual TUN/TAP interface on the client host. Packets are sent as the payload of a plain TCP session.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 8
    Distributed Nagios eXecutor (DNX) is comprised of, a NEB module, server, and client daemons which allow the check plug-ins to execute across multiple "worker nodes" in a load distribution cluster.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 9
    RemoteControler
    JAVA Client / Server application allowing you to control your PC from your android cellphone. Download client android app from Android Market.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Build Securely on Azure with Proven Frameworks Icon
    Build Securely on Azure with Proven Frameworks

    Lay a foundation for success with Tested Reference Architectures developed by Fortinet’s experts. Learn more in this white paper.

    Moving to the cloud brings new challenges. How can you manage a larger attack surface while ensuring great network performance? Turn to Fortinet’s Tested Reference Architectures, blueprints for designing and securing cloud environments built by cybersecurity experts. Learn more and explore use cases in this white paper.
    Download Now
  • 10
    A fork of the ptpd Precision Time Protocol (PTP) server/client intended to comply with the IEEE 1588-2008 (Version 2) specification, be actively maintained and improved, and focused on operation on Linux or other related Unix variants.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 11
    USBReplace
    JAVA Client / Server application replacing USB connection between android cellphone and PC for SD card management. Download client android app from Android Market.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 12
    A new clone of Soldat with some changes & cross-platform client and server.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 13
    A remake of the Endless Online client and server since the original has been taken down
    Downloads: 0 This Week
    Last Update:
    See Project
  • 14
    A cross platform client for the Go server IGS written in QT. Many advanced features and an intuitive interface.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 15
    Cross-platform Serial to TCP forwarding with multiple connection and logging support. Requires python (python.org) and pySerial (pyserial.sourceforge.net)
    Downloads: 0 This Week
    Last Update:
    See Project
  • 16
    Another network performance tool... Sjitter is a command line client/server to measure jitter (based on RFC 1889), one way UDP delay and bandwidth.
    Downloads: 1 This Week
    Last Update:
    See Project
  • 17
    A PHP-based Ajax-terminal. Very usefull if you only have FTP-access to a server. Complete commandline MySQL-client is also build in.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 18
    The client to the Pugscape server.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 19
    Capitalist is a Monopoly(R)-like board game for 2-8 players. It is server/client based and intended to be played over network. This is the project for the server (capitalist).
    Downloads: 4 This Week
    Last Update:
    See Project
  • 20
    qtContgen
    Multiplatform client-server accounting application. Follows romanian accounting law. Uses Qt (4.7) Works with MySql (5.0 and above) and Posgresql (8.3 and above)
    Downloads: 0 This Week
    Last Update:
    See Project
  • 21
    A simple toolbox for building and evaluating web surveys. Submit protected by vote codes. The client is JavaScript, the server side and eval script is Python, communication in JSON. Stores all data in pickle files.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 22
    Client/server software for uptime monitoring on POSIX systems
    Downloads: 0 This Week
    Last Update:
    See Project
  • 23
    LngcMedia
    A recorder/media player. Files on the server are available via ftp or through dedicated client interface. A mysql database is used to store files and users properties on the server. DVDs ISO are automatically played as the other videos. The server can stop / start the computer at preset times.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 24
    JTalker is an instant messenger system written in Java. Features: - SSL encryption - User-To-User communication - Chatrooms - Plugins (Server and Client) - and much more...
    Downloads: 0 This Week
    Last Update:
    See Project
  • 25
    This application consists of a single packet authorization mechanism designed for the purpose of hiding semi-public services like a SSH server. There is a server side (Linux only) and a client side (Windows and Linux).
    Downloads: 0 This Week
    Last Update:
    See Project