Everything you need to build production-ready agents and models. Access 200+ Google and third-party AI models and tools.
Gemini Enterprise Agent Platform is Google Cloud's comprehensive platform for developers to build, scale, govern, and optimize agents and models. Choose from Google's most advanced models and third-party models like Anthropic's Claude Model Family.
Start Free
Veeam Data Platform v13.1
Move workloads across hypervisors and clouds with no vendor lock-in. Try VDP free today.
Try Veeam Data Platform today. Experience the unified platform that's secure by design, portable by default, and proven to recover clean, fast, and anywhere.
Guarddog is user friendly firewall management utility for KDE on Linux. It allows you to simply specify which protocols should be allowed between which groups of computers and requires no knowledge of port numbers or packets. Uses ipchains or iptables.
Paessler: Easy to Use With Enterprise Power. Free Trial
A low-code dashboard makes monitoring intuitive for any admin, while scripting and custom sensors give experts full control.
You shouldn't have to choose between a monitoring tool that's easy to use and one that's powerful enough for a complex environment. PRTG's low-code interface lets any admin build dashboards, set alerts and monitor devices without scripting, while custom sensors and full API access are there when your team needs deeper control. One platform, no compromise. Download a free 30-day trial now.
GUIPod is a KDE/Qt frontend for managing the Apple iPod(TM) from a
firewire enabled Linux machine. GUIPod uses GNUPod tools as its backend and provides song management features such as playlists, song sampling, tagging of songs etc.
Anthem is a powerful desktop MIDI sequencer. It runs under the KDE2 desktop environment. It employs the TSE3 library (a sequencer engine, http://TSE3.sourceforge.net/) to provide advanced sequencing facilities.
maKs is a Unix based communication package for the
Euracom pabx and compatibles. This includes networking, CTI,
configuration, automization, cost management and other
functionality.
Kalculate provides a user-friendly calculator for the average desktop user. Its focus is to develop features that make it friendly and usable instead of features that provide advanced mathematics.
PyÉcole est un logiciel destiné a remplacer GEP sur les écoles françaises en déhors du territoire Français. Une de ses qualitées est sourtout qu'il ne faut pas retaper les élčves a chaque changement d'année scolaire.
Bot para irc feito em java que possibilita a integraзгo com algum tipo de banco de dados e faz o crontrole de algum(ns) canais, muito facil de usar pois vira com uma interface grafica e muitas funcoes.
Basically dahuntradio is an application to control an FM radio tuner card. This application is for the most part based off of "kradio". dahuntradio gives the user the look and feel of a car radio with kde3 features thrown in!
The goal of this project is the implementation of a robust, flexible video server for RoboCup (An international research initiative aimed at building teams of robots that can play soccer).
xql stands for Extended query language. The goal of the project is to provide a library for document management within a
distributed environment.
It combines the effectivity of ftp-access for large files (documents) with an sql database.
Adress managment via KDE/Qt and Mysql Database, specially for german non profit organisations (but can perhabs be used by others too)
Many Adress database systems do not fit on german adress schema, but this do.
KGet is a download manager for KDE similar to GetRight or Go!zilla.
It keeps all your downloads in one dialog and you can add and remove transfers. Transfers can be paused, resumed, queued or scheduled.
YAFTP is a java portable client frontend to RFC765 RFC959 RFC2228 RFC2640 server , it intends to provide both a SWING GUI FrontEnd bean to access and recognize misc FTP servers and also non graphical classes and API as well
Latexss is a program that can transform a text file with a very minimal style syntax into a self contained LaTeX spreadsheet powered by the fp package. A graphical front-end (klatexss) is provided to generate both the text and the LaTeX file.
MyCDCatalog reads a CDROM volume (ISO9660) takes their information, traverses
the file system tree and stores information about each file and directory
found. CDROM, file and directory info are stored in a MySQL Database
visited by PHP scripts.
Stellar Legacy is a turn based strategy game (similar to stars!, MOO etc.) set in space. The player controls an inter-stellar empire in a galaxy of other empires who could be friendly, secretive, hostile or however the other players wish to play.