Showing 11 open source projects for "rmn2-hermes"

View related business solutions
  • Demo Series - Small Business Backup By Veeam Icon
    Demo Series - Small Business Backup By Veeam

    Learn how to protect your Microsoft 365 data, with simple, actionable tips today.

    Watch this on-demand demo series and learn how to protect your Microsoft 365 data with clear, simple, actionable steps that are easy to implement for businesses of all sizes.
    Watch Demo Series
  • 99.99% Uptime for MySQL and PostgreSQL Databases Icon
    99.99% Uptime for MySQL and PostgreSQL Databases

    Sub-second maintenance. 2x read/write performance. Built-in vector search for AI apps.

    Cloud SQL Enterprise Plus delivers near-zero downtime with 35 days of point-in-time recovery. Supports MySQL, PostgreSQL, and SQL Server.
    Start Free
  • 1
    Hermes provides a Swing GUI to access JMS queues and topics for common tasks such as sending messages, removing messages and copying messages between queues and topics.
    Downloads: 15 This Week
    Last Update:
    See Project
  • 2
    Hermes - Selenium For Humans

    Hermes - Selenium For Humans

    (H)uman (R)eadable and (M)achine (E)xecutable (S)pecification

    ...Please note Hermes works with Selenium RC only - not Webdriver.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 3
    Hermes Yacht Communication Tool
    A system for the dissemination of information (initially from a yacht) sent via text only email.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 4
    Hermes FTP Server is a free, cross-platform FTP server adhering to RFC 959, RFC 2228, and RFC 2389. It is being developed in Java with a strong focus on security and extensibility.
    Downloads: 8 This Week
    Last Update:
    See Project
  • Build Agents and Models on One Platform Icon
    Build Agents and Models on One Platform

    Everything you need to build production-ready agents and models. Access 200+ Google and third-party AI models and tools.

    Gemini Enterprise Agent Platform is Google Cloud's comprehensive platform for developers to build, scale, govern, and optimize agents and models. Choose from Google's most advanced models and third-party models like Anthropic's Claude Model Family.
    Start Free
  • 5
    This projects aims to create a web-portal which can be used for automatcially analyzing RSS feeds and classifying them in an OWL ontology.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 6
    Hermes is a P2P middleware. It's not a framework, but it's a shell over the existing frameworks. This shell is made in such a fashion that it's possible to the app developer to change the underlying framework without any changes to his app code.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 7
    in progress
    Downloads: 0 This Week
    Last Update:
    See Project
  • 8
    HeRMeS is a multi-platform communication tool providing Ready-Made Speech for disabled persons. It allows users to write through pictures and words, and read the sentences created with text-to-speech technology.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 9
    Write your own Collaborative Applications!
    Downloads: 0 This Week
    Last Update:
    See Project
  • $300 Free Credits to Build on Google Cloud Icon
    $300 Free Credits to Build on Google Cloud

    New customers can spin up VMs, build with AI, and query data at no cost.

    Put your $300 in credit toward real workloads, then keep building with free monthly usage for 20+ products. No commitment and no charge until you upgrade.
    Start Free
  • 10
    Hermes - the god of messages The aim of the project is to build a Contact Management that is 1. cross platform 2. ability to use online and offline 3. browser centric 4. synchronise capability ie between online and offline as well as with Palm
    Downloads: 0 This Week
    Last Update:
    See Project
  • 11
    Hermes server is a multiplataform ares P2P chat server develop in java and awt,swing GUI.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next