Showing 3 open source projects for "email software"

View related business solutions
  • Ship Agents Faster Icon
    Ship Agents Faster

    Transform your applications and workflows into powerful agentic systems at global scale.

    Gemini Enterprise Agent Platform lets you rapidly build, scale, govern and optimize production-ready agents grounded in your organization's data. The platform enables developers to build custom or pre-built agents for virtually any use case. New customers get $300 in free credits.
    Start Free
  • MongoDB Atlas runs apps anywhere Icon
    MongoDB Atlas runs apps anywhere

    Deploy in 115+ regions with the modern database for every enterprise.

    MongoDB Atlas gives you the freedom to build and run modern applications anywhere—across AWS, Azure, and Google Cloud. With global availability in over 115 regions, Atlas lets you deploy close to your users, meet compliance needs, and scale with confidence across any geography.
    Start Free
  • 1
    PingMe

    PingMe

    PingMe is a CLI which provides the ability to send messages or alerts

    PingMe is a personal project to satisfy my need to have alerts, most major platforms have integration to send alerts but it's not always useful, either you are stuck with one particular platform, or you have to do a lot of integrations. I needed a small utility that I could just call from my backup scripts, cron jobs, CI/CD pipelines, or from anywhere to send a message with particular information. And I can ship it everywhere with ease. Hence, the birth of PingMe. Everything is configurable...
    Downloads: 2 This Week
    Last Update:
    See Project
  • 2
    Firebase Admin Go SDK

    Firebase Admin Go SDK

    Firebase Admin Go SDK

    Firebase provides the tools and infrastructure you need to develop apps, grow your user base, and earn money. The Firebase Admin Go SDK enables access to Firebase services from privileged environments (such as servers or cloud) in Go. Currently this SDK provides Firebase custom authentication support. Read and write Realtime Database data with full admin privileges. Programmatically send Firebase Cloud Messaging messages using a simple, alternative approach to the Firebase Cloud Messaging...
    Downloads: 1 This Week
    Last Update:
    See Project
  • 3
    MailHog

    MailHog

    Web and API based SMTP testing

    Inspired by MailCatcher, easier to install. Built with Go, MailHog runs without installation on multiple platforms. Run it from Docker Hub or using the provided Dockerfile. The SMTP server starts on port 1025, the HTTP server starts on port 8025, in-memory message storage. ESMTP server implementing RFC5321. Support for SMTP AUTH (RFC4954) and PIPELINING (RFC2920). Web interface to view messages (plain text, HTML or source). Supports RFC2047 encoded headers. Real-time updates using...
    Downloads: 33 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next