7 projects for "google-visualization-python" with 2 filters applied:

  • 99.99% Uptime for MySQL and PostgreSQL Databases Icon
    99.99% Uptime for MySQL and PostgreSQL Databases

    Sub-second maintenance. 2x read/write performance. Built-in vector search for AI apps.

    Cloud SQL Enterprise Plus delivers near-zero downtime with 35 days of point-in-time recovery. Supports MySQL, PostgreSQL, and SQL Server.
    Start Free
  • Veeam Data Platform v13.1 Icon
    Veeam Data Platform v13.1

    Move workloads across hypervisors and clouds with no vendor lock-in. Try VDP free today.

    Try Veeam Data Platform today. Experience the unified platform that's secure by design, portable by default, and proven to recover clean, fast, and anywhere.
    Try Now
  • 1
     In-Browser-File-Encrypter

    In-Browser-File-Encrypter

    The source code of the In-Browser-File-Encrypter web app

    ...Check it out at: https://codepen.io/Northstrix/pen/xxvXvJL and https://northstrix.github.io/In-Browser-File-Encrypter/V1.0/web-app.html GitHub page: https://github.com/Northstrix/In-Browser-File-Encrypter The download shortcut: https://sourceforge.net/projects/in-browser-file-encrypter/files/V1.0%20%28Improved%20UI%29/V1.0%20%28Improved%20UI%29.zip/download Successfully tested in Google Chrome on Windows 11 and Fedora 40.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2
    Electronic Shelf Label  Firebase Edition

    Electronic Shelf Label Firebase Edition

    An electronic shelf label is a type of price tag

    An Electronic Shelf Label is a device that's typically attached to the front edge of retail shelving. ESL Firebase Edition V2.0 utilizes the AES-256 in CBC mode and Google Firebase. It doesn't require an expensive gateway to function, once configured, all it needs is a power supply and a Wi-Fi access point. ESL Firebase Edition V2.0 allows you to operate as many of them as you wish, provided that each has its own unique ID, and there's enough power and bandwidth for all of them. For more information please visit https://github.com/Northstrix/Electronic-Shelf-Label-Firebase-Edition You can find the tutorial on V2.0: https://www.instructables.com/DIY-IoT-Electronic-Shelf-Label-With-Google-Firebas-1/ V1.0: https://www.instructables.com/DIY-IoT-Electronic-Shelf-Label-With-Google-Firebas/ The desktop app is made with the help of the ChatGPT.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 3
    This tool can create one-time-password values based on HOTP (RFC 4226: HOTP: An HMAC-Based One-Time Password Algorithm), TOTP (RFC 6238: TOTP: Time-Based One-Time Password Algorithm) and OCRA (RFC 6287: OCRA: OATH Challenge-Response Algorithm) standards, and also supports client side of OAuth protocols (1.0a, 2.0).
    Downloads: 0 This Week
    Last Update:
    See Project
  • 4
    ImpraStorage

    ImpraStorage

    ImpraStorage provided a private imap access to store large files

    ImpraStorage provided a private imap access to store large files. Each file stored on the server is split in severals random parts. Each part also contains random noise data (lenght depends on a crypt key) to ensure privacy and exclude easy merge without the corresponding key. An index of files stored is encrypt (with the symmetric-key algorithm Kirmah) and regularly updated. Once decrypt, it permit to perform search on the server and download each part. transfert process is...
    Downloads: 0 This Week
    Last Update:
    See Project
  • Build Securely on AWS with Proven Frameworks Icon
    Build Securely on AWS with Proven Frameworks

    Lay a foundation for success with Tested Reference Architectures developed by Fortinet’s experts. Learn more in this white paper.

    Moving to the cloud brings new challenges. How can you manage a larger attack surface while ensuring great network performance? Turn to Fortinet’s Tested Reference Architectures, blueprints for designing and securing cloud environments built by cybersecurity experts. Learn more and explore use cases in this white paper.
    Download Now
  • 5
    Amnesia.
    Amnesia is a design-rich 'host-proof' web application that encrypts and remembers all sorts of personal information from passwords to private notes. Project now hosted at Google Code: https://code.google.com/p/amnesia-app/
    Downloads: 0 This Week
    Last Update:
    See Project
  • 6
    ** Guys I have built a much more powerful Fully Featured CMS system at: https://github.com/MacdonaldRobinson/FlexDotnetCMS Macs CMS is a Flat File ( XML and SQLite ) based AJAX Content Management System. It focuses mainly on the Edit In Place editing concept. It comes with a built in blog with moderation support, user manager section, roles manager section, SEO / SEF URL
    Leader badge
    Downloads: 0 This Week
    Last Update:
    See Project
  • 7
    SLEncrypt is a python module for encryption with 11 ciphers at the moment, including ADFGVX, Autokey, Caesar/ROT13, Vigenere, XOR and a lot more. It contains functions allowing you to easily encrypt/decrypt files. The code is about 95% PEP 8 compilant.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next