3 projects for "linux note" with 2 filters applied:

  • Build Agents and Models on One Platform Icon
    Build Agents and Models on One Platform

    Everything you need to build production-ready agents and models. Access 200+ Google and third-party AI models and tools.

    Gemini Enterprise Agent Platform is Google Cloud's comprehensive platform for developers to build, scale, govern, and optimize agents and models. Choose from Google's most advanced models and third-party models like Anthropic's Claude Model Family.
    Start Free
  • Earn up to 16% annual interest with Nexo. Icon
    Earn up to 16% annual interest with Nexo.

    Access competitive interest rates on your digital assets.

    Generate interest, borrow against your crypto, and trade a range of cryptocurrencies — all in one platform. Geographic restrictions, eligibility, and terms apply.
    Get started with Nexo.
  • 1
    This tool can create one-time-password values based on HOTP (RFC 4226: HOTP: An HMAC-Based One-Time Password Algorithm), TOTP (RFC 6238: TOTP: Time-Based One-Time Password Algorithm) and OCRA (RFC 6287: OCRA: OATH Challenge-Response Algorithm) standards, and also supports client side of OAuth protocols (1.0a, 2.0).
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2
    Fileprivacy

    Fileprivacy

    Fileprivacy easily encrypts your files

    Fileprivacy is a small tool which easily encrypts and decrypts files with common algorithms like AES, Blowfish, Triple DES and RSA. You can either use passwords or keyfiles. Since Fileprivacy is coded in Java it should run on all popular operating systems. #######BETA 2####### Bugfix - Beta 1 stopped working if filename was too short or long - added .exe file ####### NOTE ####### This is an early beta implying there are some issues left. The Keygenerator stops working if you...
    Downloads: 0 This Week
    Last Update:
    See Project
  • 3
    Encrypting Safe
    This is free Java desktop application to keep your note in safe from others using the Encrypting Decrypting symmetric key algorithm, it's easy to transfer your note form source to another in confidential manner.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next