Showing 2 open source projects for "json-taglib"

View related business solutions
  • MongoDB Atlas runs apps anywhere Icon
    MongoDB Atlas runs apps anywhere

    Deploy in 115+ regions with the modern database for every enterprise.

    MongoDB Atlas gives you the freedom to build and run modern applications anywhere—across AWS, Azure, and Google Cloud. With global availability in over 115 regions, Atlas lets you deploy close to your users, meet compliance needs, and scale with confidence across any geography.
    Start Free
  • Veeam Data Platform v13.1 - Get Your Free Trial Icon
    Veeam Data Platform v13.1 - Get Your Free Trial

    Secure by design, portable by default. Recover clean, fast, anywhere. Start a free trial.

    Try Veeam Data Platform today. Experience the unified platform that's secure by design, portable by default, and proven to recover clean, fast, and anywhere.
    Try it Free
  • 1
    listmonk

    listmonk

    High performance, self-hosted, newsletter and mailing list manager

    Performance and features packed into a single binary. Manage millions of subscribers across many single and double opt-in lists with custom JSON attributes for each subscriber. Query and segment subscribers with SQL expressions. Use the super fast bulk importer (10k records per second) or use HTTP/JSON APIs or interact with the simple table schema to integrate external CRMs and subscriber databases. Visualize and compare campaign performance. Connect external visualization programs to the database easily with the simple table structure. ...
    Downloads: 6 This Week
    Last Update:
    See Project
  • 2
    MailHog

    MailHog

    Web and API based SMTP testing

    Inspired by MailCatcher, easier to install. Built with Go, MailHog runs without installation on multiple platforms. Run it from Docker Hub or using the provided Dockerfile. The SMTP server starts on port 1025, the HTTP server starts on port 8025, in-memory message storage. ESMTP server implementing RFC5321. Support for SMTP AUTH (RFC4954) and PIPELINING (RFC2920). Web interface to view messages (plain text, HTML or source). Supports RFC2047 encoded headers. Real-time updates using...
    Downloads: 71 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next