Showing 3 open source projects for "install from git"

View related business solutions
  • Custom VMs From 1 to 96 vCPUs With 99.95% Uptime Icon
    Custom VMs From 1 to 96 vCPUs With 99.95% Uptime

    General-purpose, compute-optimized, or GPU/TPU-accelerated. Built to your exact specs.

    Live migration and automatic failover keep workloads online through maintenance. One free e2-micro VM every month.
    Start Free
  • Veeam Data Platform v13.1 - Get Your Free Trial Icon
    Veeam Data Platform v13.1 - Get Your Free Trial

    Secure by design, portable by default. Recover clean, fast, anywhere. Start a free trial.

    Try Veeam Data Platform today. Experience the unified platform that's secure by design, portable by default, and proven to recover clean, fast, and anywhere.
    Try it Free
  • 1
    AfterLogic WebMail Lite

    AfterLogic WebMail Lite

    Fast and easy-to-use webmail front-end for your existing mail server.

    Fast and easy-to-use webmail front-end for your existing IMAP mail server, Plesk or cPanel. Install it on your web servers for personal or commercial use, redistribute, integrate with other software, or alter the source code (provided that you contribute your changes back to the community). For free.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2
    MailHog

    MailHog

    Web and API based SMTP testing

    Inspired by MailCatcher, easier to install. Built with Go, MailHog runs without installation on multiple platforms. Run it from Docker Hub or using the provided Dockerfile. The SMTP server starts on port 1025, the HTTP server starts on port 8025, in-memory message storage. ESMTP server implementing RFC5321. Support for SMTP AUTH (RFC4954) and PIPELINING (RFC2920). Web interface to view messages (plain text, HTML or source).
    Downloads: 48 This Week
    Last Update:
    See Project
  • 3
    Mail Relaxer

    Mail Relaxer

    Synology package to hibernate while running Mail Station & Server

    Start/Stop the mail processes as needed, allowing your Syno to hibernate (sleep) in the quiet hours. Only to be used with Mail Station polling external mail server(s), i.e. NOT when you run Mail Server with own domain (because the server should keep running all the time then). Still, you can use Mail Server just as IMAP server and SMTP relay. Mail Relaxer is not intended to be used with Zarafa. Credits for the original idea go to Tobi "jahlives" from German Synology forum.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next