Showing 1 open source project for "json"

View related business solutions
  • Build Agents and Models on One Platform Icon
    Build Agents and Models on One Platform

    Everything you need to build production-ready agents and models. Access 200+ Google and third-party AI models and tools.

    Gemini Enterprise Agent Platform is Google Cloud's comprehensive platform for developers to build, scale, govern, and optimize agents and models. Choose from Google's most advanced models and third-party models like Anthropic's Claude Model Family.
    Start Free
  • Endpoint Management with Remote Control Built In Icon
    Endpoint Management with Remote Control Built In

    Patch, monitor, and connect to Windows and macOS devices from one console

    Save 50% on your first year when you switch from your existing RMM to Splashtop AEM. Automate patching, track inventory, and jump directly into 1-click unattended remote sessions without switching tools.
    Start Free Trial
  • 1
    MailHog

    MailHog

    Web and API based SMTP testing

    Inspired by MailCatcher, easier to install. Built with Go, MailHog runs without installation on multiple platforms. Run it from Docker Hub or using the provided Dockerfile. The SMTP server starts on port 1025, the HTTP server starts on port 8025, in-memory message storage. ESMTP server implementing RFC5321. Support for SMTP AUTH (RFC4954) and PIPELINING (RFC2920). Web interface to view messages (plain text, HTML or source). Supports RFC2047 encoded headers. Real-time updates using...
    Downloads: 36 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next