Showing 2 open source projects for "add delete"

View related business solutions
  • Train ML Models With SQL You Already Know Icon
    Train ML Models With SQL You Already Know

    BigQuery automates data prep, analysis, and predictions with built-in AI assistance.

    Build and deploy ML models using familiar SQL. Automate data prep with built-in Gemini. Query 1 TB and store 10 GB free monthly.
    Start Free
  • Go from Code to Production URL in Seconds Icon
    Go from Code to Production URL in Seconds

    Cloud Run deploys apps in any language instantly. Scales to zero. Pay only when code runs.

    Skip the Kubernetes configs. Cloud Run handles HTTPS, scaling, and infrastructure automatically. Two million requests free per month.
    Start Free
  • 1

    OpenSource Domain Name Registry Platform

    Open-Source Domain Name Registry Platform based on Perl and mod_epp

    ...EPP Server supports the following RFCs: - RFC 5730 - (EPP) - RFC 5731 - (EPP) Domain Name Mapping - RFC 5732 - (EPP) Host Mapping - RFC 5733 - (EPP) Contact Mapping - RFC 5734 - (EPP) Transport over TCP The interface supports the following object types and transactions: - Domain commands: check, info, create, update, renew, delete, transfer - Host commands: check, info, create, update, delete - Contact commands: check, info, create, update, delete - Session commands: login, logout, hello, poll Uses the 'prepaid' billing model. The EPP Server, gives Registrars the ability to add, modify and delete information associated with domain names, name servers, contacts information on a real-time basis. ...
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2
    Dotme is a domain tracker. It's written in C and has a web interface in PHP and a MySQL DB backend. Its purpose is to make domain management easier. With dotme you can easily add, modify and delete domains you handle.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next