Showing 6 open source projects for "form mail php"

View related business solutions
  • 99.99% Uptime for MySQL and PostgreSQL Databases Icon
    99.99% Uptime for MySQL and PostgreSQL Databases

    Sub-second maintenance. 2x read/write performance. Built-in vector search for AI apps.

    Cloud SQL Enterprise Plus delivers near-zero downtime with 35 days of point-in-time recovery. Supports MySQL, PostgreSQL, and SQL Server.
    Start Free
  • Custom VMs From 1 to 96 vCPUs With 99.95% Uptime Icon
    Custom VMs From 1 to 96 vCPUs With 99.95% Uptime

    General-purpose, compute-optimized, or GPU/TPU-accelerated. Built to your exact specs.

    Live migration and automatic failover keep workloads online through maintenance. One free e2-micro VM every month.
    Start Free
  • 1

    phptsa (Time Stamping Authority)

    RFC3161 compatible Time Stamping Authority

    RFC3161 compatible Time Stamping Authority (TSA). Install instructions: 1. Download and extract to DocumentRoot directory 2. Download tsa_test.sql (only if not included) 3. Create MySQL database. - Import tsa_test.sql - create user and grant access to tsa database (default "tsa_test") with Global privileges 4. Setup TSA - open browser go to /tsa/admins in your server address you just have to set following field: dbhost = (MySQL Server Hostname) dbusername...
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2

    Php Ocsp

    Online Certificate Status Protocol with php

    RFC 2560 Compatible OCSP For question, installation please send me mail to hidactive@gmail.com. This is first release. The example of database will included soon.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 3
    PHPki is an Open Source Web application for managing a multi-agency PKI for HIPAA compliance. With it, you may create and centrally manage X.509 certificates for use with S/MIME enabled e-mail clients, SSL servers, and VPN applications.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 4
    A more modern wiki focusing on open technologies like SOAP and XML, and upon a more focused form of wiki software that incorporates the elements of traditional content creation, such as from journals, books or periodicals.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Ship Agents Faster Icon
    Ship Agents Faster

    Transform your applications and workflows into powerful agentic systems at global scale.

    Gemini Enterprise Agent Platform lets you rapidly build, scale, govern and optimize production-ready agents grounded in your organization's data. The platform enables developers to build custom or pre-built agents for virtually any use case. New customers get $300 in free credits.
    Start Free
  • 5
    PHP functions and classes to add a Domain Key Identified Mail (DKIM RFC 4871) signatures to emails sent by PHP. It is based on the openssl extensions of PHP. It can generate DKIM signature but cannot verify them. Developped and tested on PHP 4.0.
    Leader badge
    Downloads: 0 This Week
    Last Update:
    See Project
  • 6
    Bloppy Blowfish PHP (En/De)crypter can crypt, with a private key, text messages or files, send it via e-mail and decrypt it. You can inject a crypted message into any kind of file (like JPEG image) and send it via e-mail.
    Downloads: 0 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next