User Activity

  • Posted a comment on ticket #217 on ChessX

    Thank you for the fix! $ svn info | grep ^Revision # FYI Revision: 1902 $ lrelease-qt4...

  • Posted a comment on ticket #217 on ChessX

    Title should probably be: "INSTALL says that Qt 4.2.0+ is supported but Qt 5.0.0...

  • Created ticket #217 on ChessX

    INSTALL says that Qt 4.2.0 is required but Qt 5.0.0 has been required since Subversion commit r1869

View All

Personal Data

Username:
agt
Joined:
2000-04-10 22:30:32

Projects

Skills

  • No skills entered.

Personal Tools