#2 Z4 support

open
nobody
None
5
2002-03-16
2002-03-16
Anonymous
No

I don't know if it's a lot to ask, but since ZPlet
support V3, V5 and V8 games, would it be too difficult
to support Z4 also?

Discussion

  • I would also greatly appreciate Z4 support. I'd like to play Trinity in Twisty, the Android Z-Code interpreter. Unfortunately Trinity is a Z4 game, and Twisty is ZPlet based.

    Any chance ZPlet can be enhanced to support Z4 games?

    More here:
    http://code.google.com/p/twisty/issues/detail?id=18