A bit of update...

I added a few new "developers" to the web site.
There are new significant changes on the OS services support for NT and QNX6. QNX4 is discontinued unless somebody is interested in maintaining it... Things started to work on NT and QNX6!
Giorgio

Posted by Giorgio Metta 2003-06-20