IBM download

  • Seer Snively
    Seer Snively

    Is it the SDK that we need to download?  That's all I see at the site that you link to.  I'm a little confused.

    Is this project still being actively developed?   

    • Jason Boerner
      Jason Boerner

      Yes, I had to download and install the SDK.

      I don't know if this project is still in active development but I hope so!

    • To install by RPM, you need the ViaVoice runtime RPM. To build the source, you need both the runtime and the SDK.

      This project is still under active development, but the admins tend to listen to the mailing list rather than these boards. See for a pointer to mailing list information and the FAQ.