xvidcap-users — general usage related list (catch-all for now)

You can subscribe to this list here.

2003 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
(1)
Nov
(1)
Dec
(1)
2004 Jan
(1)
Feb
 
Mar
(3)
Apr
 
May
(2)
Jun
(7)
Jul
(11)
Aug
 
Sep
 
Oct
(10)
Nov
(2)
Dec
(3)
2005 Jan
(3)
Feb
 
Mar
 
Apr
 
May
(4)
Jun
 
Jul
(5)
Aug
 
Sep
 
Oct
(4)
Nov
 
Dec
 
2006 Jan
 
Feb
(2)
Mar
(1)
Apr
 
May
 
Jun
(5)
Jul
(2)
Aug
(1)
Sep
(3)
Oct
(10)
Nov
(25)
Dec
(3)
2007 Jan
(4)
Feb
 
Mar
 
Apr
 
May
(2)
Jun
(1)
Jul
(5)
Aug
(1)
Sep
 
Oct
 
Nov
 
Dec
 
2008 Jan
(3)
Feb
 
Mar
(1)
Apr
(2)
May
(2)
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 

Showing results of 131

1 2 3 .. 6 > >> (Page 1 of 6)
Thread Author Date
[Xvidcap-users] xvidcap-produced mpeg looks distorted when played on Windows Audette, Michel <Michel.A<udette@me...> 2008-05-06 08:44:25
  Re: [Xvidcap-users] xvidcap-produced mpeg looks distorted when played on Windows Karl H. Beckers <karl.beckers@gm...> 2008-05-06 18:42:50
[Xvidcap-users] French translation Jacques Blouin <jacdex@gm...> 2008-04-16 23:55:50
  Re: [Xvidcap-users] French translation Karl H. Beckers <karl.beckers@gm...> 2008-04-17 20:54:17
[Xvidcap-users] Comping xvidcap for solaris 10 (UNCLASSIFIED) DeSantos, Raymond Mr CIV USA ATEC <raymond.desantos@us...> 2008-03-20 20:53:09
Re: [Xvidcap-users] v1.1.7 RC1 bug in Ubuntu Karl H. Beckers <karl.beckers@gm...> 2008-01-13 20:49:00
[Xvidcap-users] problem of running xvidcap in OpenSolaris Reed <reedarx@gm...> 2008-01-03 02:03:15
  Re: [Xvidcap-users] problem of running xvidcap in OpenSolaris Karl H. Beckers <karl.beckers@gm...> 2008-01-03 07:33:05
[Xvidcap-users] xvidcap freezes on Suse 10 computer without sound card Audette, Michel <Michel.A<udette@me...> 2007-08-24 09:33:02
[Xvidcap-users] ~black screen captures in games hirakendu das <hirakendu@ya...> 2007-07-03 05:57:48
  Re: [Xvidcap-users] ~black screen captures in games Karl H. Beckers <karl.beckers@gm...> 2007-07-05 07:32:04
[Xvidcap-users] Error opening xvidcap_1.1.6_i386.deb: "Dependency is not satisfiable: libatk1.0-0" Javier Garcia <tirengarfio@ya...> 2007-07-01 18:47:11
  Re: [Xvidcap-users] Error opening xvidcap_1.1.6_i386.deb: "Dependency is not satisfiable: libatk1.0-0" Karl H. Beckers <karl.beckers@gm...> 2007-07-01 20:38:55
    Re: [Xvidcap-users] Error opening xvidcap_1.1.6_i386.deb: "Dependency is not satisfiable: libatk1.0-0" Javier Garcia <tirengarfio@ya...> 2007-07-04 16:16:00
[Xvidcap-users] Regarding xvidcap installion Sashi Kiran Akella <kiran.sashi@ju...> 2007-06-01 04:19:26
[Xvidcap-users] problem while configuring xvidcap Sashi Kiran Akella <kiran.sashi@ju...> 2007-05-30 06:30:39
[Xvidcap-users] Russian translation Alexander Kraev <alexander.kraev@gm...> 2007-05-07 19:54:40
[Xvidcap-users] xdamage recording -- performance boost Karl H. Beckers <karl.beckers@gm...> 2007-01-31 08:48:46
[Xvidcap-users] recorded in double speed Daniel <dochtorek+<xvidcap@gm...> 2007-01-17 21:27:25
  Re: [Xvidcap-users] recorded in double speed Karl H. Beckers <karl.beckers@gm...> 2007-01-19 13:47:55
[Xvidcap-users] LAME Not Found (xvidcap-1.1.4p1) Esben Stien <b0ef@es...> 2006-12-31 00:01:49
  Re: [Xvidcap-users] LAME Not Found (xvidcap-1.1.4p1) Karl H. Beckers <karl.beckers@gm...> 2006-12-31 11:52:41
    Re: [Xvidcap-users] LAME Not Found (xvidcap-1.1.4p1) Esben Stien <b0ef@es...> 2006-12-31 13:47:46
  Re: [Xvidcap-users] LAME Not Found (xvidcap-1.1.4p1) Karl H. Beckers <karl.beckers@gm...> 2007-01-01 20:00:55
[Xvidcap-users] Liza wrote: Liza Gleason <enboivgfw@bo...> 2006-11-27 11:59:51

Showing results of 131

1 2 3 .. 6 > >> (Page 1 of 6)