Hi,

when I try to open the "xvidcap_1.1.6_i386.deb" file, this error message appears:

"Dependency is not satisfiable: libatk1.0-0"

I have installed libatk1.0-0.

I have Ubuntu Edgy/Intel

Any idea?

Thanks



ˇDescubre una nueva forma de obtener respuestas a tus preguntas!
Entra en Yahoo! Respuestas.