2.0.7 is current version... need vhosts?

I have been endowed with the continuing maintainence of this site and the XoopForge software, more specifically. Although our public web isn't yet running the current version, I have it running in another host, and in multiple instances. I would be very interested in all ideas for extensifying this package to support vhosts.

Posted by Barry W Black 2002-12-05