[xine-devel] autoconf >= 2.59c causes install problems


Thread view