[xine-user] xine-lib-1.0alpha2: configure problem: automake-1.6 needed or not?


Thread view